Bienvenue parmi nous !!!
Merci de suivre ces quelques règles dès votre première visite :

La présentation : laissez un message dans la rubrique dédiée (les P2capiens, rubrique présentation des pékeux). Vous avez une semaine pour le faire. A défaut, le compte sera bloqué.
Les questions : n'hésitez pas. Vous pouvez les poser dès que votre présentation est faite.
La cordialité : elle va de soi envers tous les membres du Forum. Si une réponse n'est pas donnée dans l'immédiat, soyez patients. Si des avis divergent, c est que les avis sont aussi différents que les gens qui les émettent .
Les doublons : ça arrive. Dans ce cas, vous serez invités à poursuivre sur le sujet d'origine

Problème Hors-bord

Répondre
Touko
Pêkeu du dimanche
Messages : 9
Enregistré le : 12 juillet 2012, 21:33
Localisation : Boulogne sur mer

Problème Hors-bord

Message par Touko » 30 août 2013, 16:34

Salut à tous,

Je vais tenter de vous expliquer mon problème rapidement : mon frère a fait l'acquisition l'an passé d'un bateau équipé d'un hors-bord Johnson 2 temps 70 chevaux ( modèle 2001 ? ).

Le bateau était stocké dans un garage au sec et le moteur démarré régulièrement.

Mis à l'eau dernièrement au port de Boulogne, on a un petit problème : le moteur démarre toujours au quart de tour et tourne nickel en position relevé. Par contre, dès que l'on baisse le moteur, il s'étouffe rapidement et cale au bout de 3-4 minutes.
N'ayant pas de revue technique pour le moteur et n'y connaissant rien en mécanique bateau, on se doute que c'est un problème d'alimentation mais lequel ???

A noter que les bougies ont été changées et qu'elles sont déjà légèrement noircies ( mélange trop riche ? ) alors que l'on respecte bien les 2 % préconisés pour le mélange.

Si l'un d'entre vous touche sa bille en méca et à une idée de où ça pourrait venir, ça serait bien cool.

Merci d'avance

Avatar du membre
Michel94
Le maitre Cappello de la pêche
Messages : 4058
Enregistré le : 30 mai 2005, 21:37
Localisation : (Val de Marne 94)

Re: Problème Hors-bord

Message par Michel94 » 30 août 2013, 17:16

Franchement le site n'est pas spécialiste du moteurs hors-bord, mais si certains avait une idée !!!

Avatar du membre
Ralph Vantorque
Colosse des mers du nord
Messages : 6089
Enregistré le : 26 décembre 2007, 20:48
Localisation : La seule chose qui permet au mal de triompher ,c est l'inaction des hommes de bien.

Re: Problème Hors-bord

Message par Ralph Vantorque » 30 août 2013, 17:34

Pompe a essence faiblarde du au changement de position elle doit forcer plus et n arrive plus a fournir assez d essence. ......
Par contre c est allumage électronique ou rupteur ?????
Si c est des rupteurs le changement de position peut faire varier le point d allumage si il a du jeu......

Voilà mes quelques reflection sur la chose


Essaye de demarrer le moteur ensuite met ta nourrisse en hauteur et bascule ton moteur . Si c est la pompe , la gravité compensera ......
C est l'inaction des homme de "bien" qui permet au mal de triompher . . . .

Touko
Pêkeu du dimanche
Messages : 9
Enregistré le : 12 juillet 2012, 21:33
Localisation : Boulogne sur mer

Re: Problème Hors-bord

Message par Touko » 30 août 2013, 18:43

Merci de répondre aussi vite les gars.
Je sais que le site n'est pas tourné très "mécano" mais on ne sait jamais...
Pour info, allumage et trim électriques.
Je vais tenter ce que tu me dis Ralph, on verra bien...

Touko
Pêkeu du dimanche
Messages : 9
Enregistré le : 12 juillet 2012, 21:33
Localisation : Boulogne sur mer

Re: Problème Hors-bord

Message par Touko » 30 août 2013, 18:44

Allumage et trim électroniques pardon ( Quand je vous dis que je suis une quiche en méca... )

Avatar du membre
poule
Guide d'pêk
Messages : 1296
Enregistré le : 27 décembre 2005, 0:10
Localisation : réty

Re: Problème Hors-bord

Message par poule » 30 août 2013, 23:35

salut inscris toi sur ce forum ,sont sympas(johnson = evinrude),plus typé méca
si cela peut t' aider
http://www.hisse-et-oh.com/

Avatar du membre
frany62
Guide d'pêk
Messages : 1503
Enregistré le : 12 décembre 2010, 21:18
Localisation : Boulogne Surf Mer

Re: Problème Hors-bord

Message par frany62 » 31 août 2013, 11:12

2 temps ....c'est certainement les pointeaux ,dans les cuve des carburateurs . avec l,huile ils peuvent rester collés et ptetre voir les gicleurs en meme temps si sont pas bouchés. avec une bombe de nettoyant carbu pour moto de cross, le depos d'huiles part facilement 8) voir si il y a des clapets et leur état ou si pas coincés, ca peu arrivé si equipé de clapets ( carbone ,fibre ,ou metal ) et le moteur se remplis d'essence mais je viserais pus sur les pointeau :wink:

Touko
Pêkeu du dimanche
Messages : 9
Enregistré le : 12 juillet 2012, 21:33
Localisation : Boulogne sur mer

Re: Problème Hors-bord

Message par Touko » 4 septembre 2013, 18:22

Pas de clapets bloqués coincés et un peu trop peur de toucher à des trucs que je connais pas...
On a un mécano qui doit jeter un oeil, pour info je vous tiendrai au courant.
Encore merci pour vos réponses les gars

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité